Jump to content
Sign in to follow this  
rus

Sunrise

Recommended Posts

По наводке Slayer`a: http://www.olgino.info/ipb/index.php?showtopic=4654#

приобрел плеер в Санрайзе.

Оказалось очень удобно: в Реутове, за Макдональдсом, у них есть торговая точка Санрайз-лайт: http://moscow.sunrise.ru/contents.asp?reg=1&id=1020

Заказываешь прям там всё что угодно по их каталогу, оплачиваешь, на следующий день забираешь.

Плеер с 1 Gb памяти обошелся в 901 рубль (!!!!) http://www.easydisk.ru/files/products/easymp3.php?model=35 Подумал - лучше уж два гигабайтовых (если надо будет потом) чем один на 2 гига :angry:

Собираюсь активно заказывать там всякое компьютерное барахло и электронику, спешу поделиться.

Share this post


Link to post
Share on other sites

Вот и бери там.

а в центральный офис не едь - там дикие очереди.

Share this post


Link to post
Share on other sites
Заказываешь прям там всё что угодно по их каталогу, оплачиваешь, на следующий день забираешь.

Оплачивать, где? В головном магазине?

Share this post


Link to post
Share on other sites

Оплачивать, где? В головном магазине?
Нет, оплачивать там при заказе.

Share this post


Link to post
Share on other sites

Вот что нашел на ихнем сайте

Санрайз-Лайт Железнодорожный

Адрес: МО, г. Железнодорожный, ул. Пролетарская, дом 5

Режим работы: будни с 10 - 19.30

Выходные с 10 - 18

Купил в марте у них комп в головном офисе. Сейчас вот проблема с ним.

Первый раз комп вырубился при игре wow, недели 3 назад. Потом стабильно играю 15 минут комп вырубается (как будто из розетки шнур выдернули). Грешил на вирус, система стояла месяцев 7 когда был куплен комп с марта. Отформатировал диск С, поставил систему, то же самое , захожу в wow комп вырубается через 15 мин.

Материнку проверил на наличие вздутых или потекших конденсаторов , биос стоит на автовыкл при 70С , проц нагревался макс 55 в играх, видео греется тоже не более 55С, на материнке по ходу нету датчика так как спид фан показывает постоянно одно и тоже 127С.

Отнес блок в сервис (был куплен в sunrise) они его тестили часа 2, говорят все в норме. Проверяли на проффесиональных тестах которые проверяют все в отдельности, потом совместимость итд. Все говорят работает отлично. Про блок питания сказали что его должно хватать с лихвой.

Сейчас ситуация такова - комп хоть сутки может работать в десктопе (браузер слушать музыку смотреть фильмы без проблем), как только загружаю игру, half life2, цезаря4 или то же wow, через 15-20 минут он выключается. Память менял, грешил на видео, принес с работы то же самое. 3d mark 2005 - проходит до конца не вырубается. Короче ужас, всех у кого спрашивал не знают в чем причина.

Странность в том что сидеть в браузере в нете или играть в какието флешки можно хоть сутки, а в любой игре 15 минут и вырубается .

Кто нить разбирается в железе. Или подскажите телефон сервиса или мастера в железке, желательно хорошего и недорогого :lol:

Share this post


Link to post
Share on other sites
Guest cycloneIV

к матери должна идти утилита, которая в частности умеет отслеживать температуру

необходимо установить в ней порог предупреждения в 65 градусов

сто-пудов сначала прога запикает на 65 и вылезет на первый план, а потом комп и вырубится

просто в "трёхмерах" нагрузка на камень серьёзно увеличивается и температура может вырасти на 30%, а то и 50%

итог- вырубание

если всё так и будет

пропылесосьте тщательно радиатор камня, а лучше поставьте более мощный кулер

камень случаем не интеловский Prescott? :lol:

Share this post


Link to post
Share on other sites

Да, это явно перегрев. Такое же было, кулер от пыли прочистил и стало ок.

Share this post


Link to post
Share on other sites
к матери должна идти утилита, которая в частности умеет отслеживать температуру

необходимо установить в ней порог предупреждения в 65 градусов

сто-пудов сначала прога запикает на 65 и вылезет на первый план, а потом комп и вырубится

просто в "трёхмерах" нагрузка на камень серьёзно увеличивается и температура может вырасти на 30%, а то и 50%

итог- вырубание

если всё так и будет

пропылесосьте тщательно радиатор камня, а лучше поставьте более мощный кулер

камень случаем не интеловский Prescott? :lol:

Я в железе не так силен... Камень матери и процессор это разные вещи? Какая материнка посмотрю дома, и не подскажете если не окажется на диске утилиты, какой другой я могу воспользоваться?

За совет спасибо. Мне говорил админ с работы что это память , другой что видео - приносил домой и то и другое, не помогало.

Обязательно протестю материнку. Speed fun - показывает ее температуру 127 - но она не меняется (то ли там датчика нету то ли программа не поддерживает его)

Да, это явно перегрев. Такое же было, кулер от пыли прочистил и стало ок.

Пылесосом я воспользовался в первую очередь, еще недели 2 назад не помогло :lol:

Share this post


Link to post
Share on other sites
Guest cycloneIV
Я в железе не так силен... Камень матери и процессор это разные вещи? Какая материнка посмотрю дома, и не подскажете если не окажется на диске утилиты, какой другой я могу воспользоваться?

За совет спасибо. Мне говорил админ с работы что это память , другой что видео - приносил домой и то и другое, не помогало.

Обязательно протестю материнку. Speed fun - показывает ее температуру 127 - но она не меняется (то ли там датчика нету то ли программа не поддерживает его)

Пылесосом я воспользовался в первую очередь, еще недели 2 назад не помогло :lol:

1. утилита зависит от того, какая у Вас материнка (скачать можно с инета)

2. для того, чтобы нормально пропылесосить радиатор процессора его надо снять и отсоединить от него вентилятор (обошёлся без сленга :lol: )

3. если постоянно показывает 127 - то это плохо, т.к. если датчик отключен обычно пишется n/a (not available - не доступен.....или что-то в этом духе)

Share this post


Link to post
Share on other sites
1. утилита зависит от того, какая у Вас материнка (скачать можно с инета)

2. для того, чтобы нормально пропылесосить радиатор процессора его надо снять и отсоединить от него вентилятор (обошёлся без сленга :lol: )

3. если постоянно показывает 127 - то это плохо, т.к. если датчик отключен обычно пишется n/a (not available - не доступен.....или что-то в этом духе)

Не но остальные же температурные показатели процессора и видео постоянно меняются, даже график посмотреть можно. А тут прямая линия как у труппа :lol: 127 и все

А процессор у меня athlon 3500+. В сервисе что обидно сказали все ок, прогнали 3d mark 2005, комп у них не выключился, а тащить опять в головной на савеловский не хочется, даже 300 руб. взяли за диагностику (даже слов нету как их назвать)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Интересные предложения

×
×
  • Create New...